ilcorsaronero Toolbar
ilCorSaRoNeRo.info
 
Aiuto
Download e installazione della toolbar
  • La toolbar ilcorsaronero funzionerà con il mio browser?
    La toolbar ilcorsaronero è compatibile con i seguenti browser Internet:
    • Microsoft Internet Explorer versioni 6 e successive su sistemi operativi Windows Vista, XP e 2000
    • Mozilla Firefox versioni 1 e successive, comprese le versioni beta, sui sistemi operativi Windows (Vista, XP e 2000), Mac e Linux.
    In futuro verranno supportati anche altri browser.
  • Come si installa la toolbar ilcorsaronero?
    Utenti di Internet Explorer
    1. Clicca il pulsante Scarica la Toolbar.
    2. Se hai già una Toolbar, potrebbe apparire una finestra in cui sarà possibile scegliere di aggiungere la toolbar ilcorsaronero con un semplice clic nell'elenco delle toolbar; non è necessario scaricare e installare a meno che non preferisci aggiungere la toolbar in un'altra riga del browser.
    3. Nella finestra Download del file apparirà l'opzione Esegui o Salva. Si consiglia di fare clic su Esegui per scaricare e installare automaticamente (se desideri salvare i file di installazione in una particolare cartella, invece, scegli Salva e avvia l'installazione manualmente in seguito).
    4. Facendo clic su Esegui si avvierà il processo di installazione, che potrà durare alcuni minuti a seconda della velocità della connessione Internet. Configurare le ulteriori impostazioni nella finestra Installazione della Toolbar, quindi fare clic su Accetto (il Contratto di licenza). La toolbar apparirà nel browser.
    Utenti di Firefox
    1. Clicca il pulsante Scarica la Toolbar.
    2. Se hai già una Toolbar, potrebbe apparire una finestra in cui sarà possibile scegliere di aggiungere la toolbar ilcorsaronero con un semplice clic nell'elenco delle toolbar; non è necessario scaricare e installare a meno che non preferisci aggiungere la toolbar in un'altra riga del browser.
    3. Se la finestra Installazione del software è visibile,
      fai clic sul pulsante Installa adesso e, quindi, su Riavvia Firefox. Prosegui al passo 9.
      Altrimenti, prosegui al passo 4.
    4. Cerca la barra gialla in alto nella pagina e fai clic sul pulsante Modifica opzioni....
    5. Clicca il pulsante Consenti, quindi su Chiudi.
    6. Clicca nuovamente il pulsante Scarica Toolbar.
    7. Dalla finestra Installazione del software fai clic sul pulsante Installa adesso.
    8. Una volta completato il download clicca su Riavvia Firefox.
    9. Seleziona le opzioni desiderate nella finestra Impostazione Toolbar, quindi fai clic su Fine.
    Utenti Chrome
    1. Fai clic sul pulsante Scarica la Toolbar.
    2. Una finestra di dialogo di conferma viene visualizzata nell'area inferiore del browser e chiede di consentire l'installazione dell'estensione. Fai clic su "Continua".
    3. Viene visualizzata una finestra di dialogo di conferma dell'installazione - fai clic su "Installa".
    4. Una volta iniziata la navigazione, la toolbar viene visualizzata nell'area superiore del browser.
  • Non riesco a vedere la toolbar ilcorsaronero nel browser dopo aver completato il processo di installazione.
    Utenti di Internet Explorer e Firefox
    Se la toolbar non viene visualizzata nel browser:
    1. Assicurarsi che la toolbar sia selezionata nell'elenco delle toolbar. Selezionare Visualizza > Toolbar nella parte superiore del browser e selezionare il nome della toolbar.
    2. Se la toolbar non viene comunque visualizzata:
  • La toolbar ilcorsaronero è vuota.
    Se la toolbar è vuota:
    1. Disinstalla la Toolbar ilcorsaronero. (Vedi Come si disinstalla la toolbar ilcorsaronero? )
    2. Ripulisci la cache del browser (Vedi Come posso ripulire la cache del browser? ) e i cookies (Vedi Come posso eliminare i cookie dal browser? ), riavvia il sistema e reinstalla la toolbar.
    3. Riavvia il sistema.
    4. Reinstalla la Toolbar ilcorsaronero.
    Se la toolbar rimane vuota fare clic sul collegamento in basso:
    Se il testo non viene visualizzato significa che il problema potrebbe essere dovuto al firewall o ad altre impostazioni di sicurezza.
  • La toolbar ilcorsaronero è sicura?
    Our Toolbar upholds the highest privacy and security standards. Please refer to our Privacy Policy to find out more.
Personalizzazione delle app
  • Il servizio di E-mail Notifier supporta il mio email account?
    E-mail Notifier supporta i seguenti tipi e formati di account:

    Hotmail (e sottodomini)
    nome@hotmail.com

    Yahoo (e sottodomini)
    nome@yahoo.com

    Gmail
    nome@gmail.com

    Comcast
    nome@comcast.com

    AOL
    nome@aol.com

    POP3 (Tutti ad eccezione degli account POP3 SSL cifrati. L'accesso avviene in genere tramite programmi come Outlook).
    Presto aggiungeremo altri domini e-mail, quindi tornate a trovarci.
  • Non riesco ad accedere al mio e-mail account tramite il sistema di allerta.
    Se hai problemi ad accedere all'account e-mail tramite E-mail Notifier:
    1. Assicurati che il tuo account e-mail sia supportato da E-mail Notifier. (Vedi Il servizio di E-mail Notifier supporta il mio email account? )
    2. Esci da tutti gli account e-mail prima di effettuare l'accesso tramite E-mail Notifier.
    3. Assicurati di aver abilitato i cookie nel tuo browser. (Vedi Come posso abilitare i cookie nel browser? )
    4. Se non riesci comunque ad accedere al tuo account e-mail, ripulisci la cache del tuo browser (Vedi Come posso ripulire la cache del browser?) e i cookie (vedi Come posso eliminare i cookie dal browser?), riavvia il sistema e ritenta.
    5. Se il problema rimane, disinstalla la toolbar (vedi Come si disinstalla la toolbar ilcorsaronero?) e visita il sito internet della Toolbar ilcorsaronero la pagina di download e reinstalla la toolbar .(Vedi Come si installa la toolbar ilcorsaronero? )
  • Perché a volte il sistema di allerta per nuove e-mail segnala un numero sbagliato di e-mail non lette?
    E-mail Notifier aggiorna automaticamente il numero delle e-mail non lette dopo qualche minuto.
    Puoi cambiare la frequenza della ricerca di nuove e-mail dalla finestra Impostazioni di E-mail Notifier: fai clic su E-mail Notifier e seleziona Impostazioni.

    Per controllare manualmente la presenza di nuove e-mail, fai clic su E-mail Notifier e seleziona Controlla posta nel menu.
  • È sicuro inserire i dati personali relativi al mio e-mail account nel sistema di allerta?
    Sì. Aggiungere i dettagli del tuo account su E-mail Notifier è assolutamente sicuro. I tuoi dati vengono codificate e salvati nel tuo computer a livello locale. Non vengono condivisi con terzi.
  • Nessuna delle stazioni radio o podcast funziona.
    Se nessuna delle stazioni o podcast funziona, controlla che il tuo computer soddisfi i seguenti requisiti:
    Se il tuo computer soddisfa tutti i requisiti ma non riesci a far funzionare il Radio Player, contatta il nostro Centro assistenza .
  • Alcune delle stazioni radio o podcast non funzionano.
    Il malfunzionamento potrebbe essere stato causato da due motivi:
    1. il problema potrebbe essere dovuto alle impostazioni del programma (il Radio Player della toolbar trasmette mediante il programma di riproduzione utilizzato). Ti consigliamo di verificare le impostazioni.
    2. Il problema potrebbe essere dovuto alla stazione radio/podcast stessi. Poiché questi provengono dal web e non dipendono da noi, non possiamo intervenire sul loro funzionamento.
    Se hai ancora problemi con le stazioni radio o i podcast che vorresti ascoltare, contatta il nostro Centro assistenza .
  • Come posso personalizzare la app Meteo?
    Non devi far altro che cliccare sulla app Meteo per visualizzare le seguenti opzioni in alto a destra:
    • Cambia località
    • Passa a °C/°F
    • Previsione sul lungo termine
    Ricorda che la app Meteo viene inizialmente regolata in modo automatica mostrando le previsioni in base alla località del tuo indirizzo IP.
  • Non riesco a visualizzare informazioni dettagliate nella app Meteo o non riesco a trovare la mia città.
    La app Meteo è offerta da www.intellicast.com, che possiede il più grande database meteorologico commerciale del mondo e visualizza il meteo esatto di centinaia di migliaia di località di tutto il pianeta. Tuttavia, non è possibile rappresentare ognuna di queste località nella app Meteo. Nel caso in cui tu non riesca a visualizzare informazioni meteo accurate o a trovare il nome della tua città, ti suggeriamo di visitare direttamente il sito di Intellicast per maggiori informazioni.
  • Posso personalizzare il lettore RSS?
    La toolbar ilcorsaronero potrebbe contenere uno o più reader in grado di fornire feed RSS di interesse per la community. Sebbene tu non possa aggiungere contenuti al reader RSS, puoi rimuoverne in diversi modi:
    • Per eliminare un singolo elemento, fai clic sull'elemento con il pulsante destro del mouse e seleziona Elimina messaggio o Elimina elemento.
    • Per eliminare tutti gli elementi di un argomento, seleziona l'argomento, quindi fai clic sull'icona del bidone dei rifiuti (Elimina tutti gli elementi) alla fine dell'elenco degli elementi.
    • Puoi rimuovere un lettore RSS dalla toolbar, mantenendo la possibilità di ripristinarlo in qualsiasi momento:
      1. Apri il menu principale della toolbar (facendo clic sulla freccia a destra del logo della toolbar).
      2. Seleziona Opzioni toolbar, quindi fai clic sulla scheda App predefinite.
      3. Deseleziona la casella corrispondente al lettore RSS.
  • Posso eliminare la casella "Cerca"?
    Essendo parte integrante della toolbar ilcorsaronero, la Search Box non può essere rimossa. Hai provato a fare clic sulla freccia all'interno? Troverai una serie di ricerche personalizzate che potresti trovare utili.
  • Cos'è la app Facebook?
    La app Facebook porta Facebook direttamente nel tuo browser senza che sia necessario andare sul sito di Facebook. Utilizza l'intuitivo menu per tutte le attività che svolgi normalmente su Facebook. Puoi anche ricevere notifiche di nuovi messaggi e aggiornamenti sul tuo desktop!
    • Accedi istantaneamente alle tue pagine preferite su Facebook, ovunque ti trovi su Internet.
    • Visualizza le notifiche di nuovi messaggi, richieste di amicizia o inviti a gruppi. Quando ricevi un aggiornamento, una stella gialla compara sull'icona di Facebook. Puoi visualizzare l'aggiornamento facendo clic nel menu.
    • Condividi la pagina Web che stai visitando e aggiorna il tuo stato con un solo clic.
    • Notifiche su Facebook: puoi ricevere una notifica sul desktop ogni volta che ti viene recapitato un nuovo messaggio e ad ogni aggiornamento dei newsfeed, richiesta di amicizia e altre attività.
  • Come faccio ad aggiungere la app Facebook?
    Per aggiungere la app Facebook:
    1. Apri il menu principale della toolbar (facendo clic sulla freccia a destra del logo della toolbar).
    2. Seleziona Opzioni toolbar, quindi fai clic sulla scheda App predefinite.
    3. Seleziona la casella di controllo Facebook e fai clic sul pulsante OK. La app Facebook viene aggiunta alla toolbar (se non la vedi, potrebbe trovarsi nel menu a freccia di espansione della toolbar).
  • Come faccio ad accedere al mio componente Facebook?
    Fai clic sull'icona di Facebook per aprire la finestra di dialogo di accesso, dove ti verrà chiesto di inserire il nome utente e la password che utilizzi per accedere a Facebook. Queste informazioni associano la app Facebook al tuo account Facebook; vengono memorizzate nella app Facebook della tua toolbar e utilizzate esclusivamente per consentirti di accedere al tuo account.
    Nota: al primo accesso ti verrà presentata un'ulteriore finestra di dialogo in cui ti viene chiesto di consentire l'accesso a Facebook. Si tratta di un'ulteriore misura di protezione per il tuo account Facebook. Fai clic sul pulsante "Consenti accesso" e questa finestra di dialogo non verrà più visualizzata.
  • Perché sulla mia icona di Facebook è comparsa una stella gialla?
    Indica che hai ricevuto un aggiornamento su Facebook, ad esempio un nuovo messaggio, una richiesta di amicizia o l'invito a un gruppo. Fai clic sulla voce di menu per visualizzare l'aggiornamento.
  • Come faccio a ricevere le notifiche sul desktop che mi segnalano gli aggiornamenti su Facebook che mi riguardano?
    Per ricevere notifiche sulle attività di Facebook, clicca sull'icona di Facebook per aprire il menu, quindi seleziona Impostazioni. Scegli tutti i tipi di notifiche che vuoi ricevere, quindi fai clic su OK.
  • Come faccio a non ricevere più sul desktop le notifiche che mi segnalano gli aggiornamenti su Facebook che mi riguardano?
    Clicca sull'icona di Facebook per aprire il menu, quindi seleziona Impostazioni. Deseleziona le caselle di controllo accanto ai tipi di notifica che non vuoi ricevere e clicca su OK.
  • Quando ho provato ad aggiornare il mio stato su Facebook, mi è stato chiesto di fornire la password. Per quale motivo?
    La prima volta che fai clic sulla voce Stato nel menu della app Facebook, ti verrà chiesto di inserire la password, quindi devi consentire gli aggiornamenti di stato facendo clic sul pulsante "Consenti aggiornamenti di stato". Si tratta di un'ulteriore misura di protezione per il tuo account Facebook. Una volta fornite queste informazioni, queste finestre di dialogo non verranno più visualizzate.
  • Come faccio a uscire dalla app Facebook?
    Clicca sull'icona di Facebook per aprire il menu, quindi seleziona Esci. In questo modo uscirai dalla app Facebook (non riguarda il tuo accesso vero e proprio a Facebook). Una volta uscito dalla app Facebook, non riceverai sul desktop le notifiche sugli aggiornamenti delle attività di Facebook, ad esempio nuovi messaggi e richieste di amicizia.
Aggiunta di app mediante le Opzioni toolbar
Aggiunta di app mediante il pulsante Aggiungi contenuti
  • Dove porta il pulsante Aggiungi contenuti della Toolbar?
    Quando si aggiunge una app, quest'ultima lampeggia e viene evidenziata sulla toolbar in modo da permettere di vedere facilmente la nuova aggiunta. La app viene aggiunta al primo posto nell'area di I miei contenuti a destra del pulsante Aggiungi contenuti. Una volta aggiunto un certo numero di app (a seconda delle loro dimensioni) nell'area I miei contenuti, tutte le nuove app verranno inserite in un menu a freccia di espansione e non occuperanno ulteriore spazio.
  • Quando si aggiunge una app, come viene aggiunta alla toolbar?
    Quando si aggiunge una componente, quest'ultimo lampeggia e viene evidenziato nella Toolbar in modo da permettere di vedere facilmente la nuova aggiunta. Viene aggiunta al primo posto nell'area di I miei contenuti a destra del pulsante Aggiungi contenuti. Una volta aggiunto un certo numero di componenti (a seconda delle loro dimensioni) nell'area di I miei contenuti, tutte le nuove componenti verranno inseriti in un menù a cascata e non occuperanno ulteriore spazio.
  • Come si rimuove una app aggiunta?
    Una volta aggiunta una app, il pulsante Aggiungi contenuti si "divide" per includere una freccia che apre il collegamento Gestione. Il collegamento permette di aprire la finestra Opzioni toolbar in cui, nella scheda I miei contenuti, è possibile rimuovere, mostrare/nascondere e cambiare la posizione delle app aggiunte.
  • Cosa accade se lo spazio sulla toolbar non è sufficiente per aggiungere la app?
    Avrai sempre spazio disponibile! Una volta aggiunto un certo numero di app nell'area I miei contenuti (a seconda delle loro dimensioni), tutte le nuove app verranno inserite in un menu a freccia di espansione e non occuperanno ulteriore spazio.
  • Ho aggiunto una app ma ora non la vedo più.
    Talvolta un app che era stata offerta nella pagina Aggiungi contenuti viene rimossa dall'autore. In tal caso, la app non verrà più mostrata sulla toolbar.
  • Nella pagina Aggiungi contenuti ho notato una app che offre avvisi. Di cosa si tratta?
    È possibile che tu stia già ricevendo di tanto in tanto delle notifiche dall'autore della Toolbar. Le notifiche sono dei brevi messaggi istantanei che interessano la community e che compaiono sul desktop accanto alla barra della applicazioni.
Disinstallazione della toolbar
  • Come si disinstalla la toolbar ilcorsaronero?
    Le toolbar possono essere facilmente disintallate come qualsiasi altro componente aggiuntivo o altra estensione del browser. Il processo di disintallazione differisce leggermente a seconda del browser utilizzato.

    Internet Explorer
    1. Fare clic sul pulsante Start.
    2. Selezionare Panello di controllo.
    3. Fare clic su Disinstalla un programma sotto Programmi. (Oppure fare clic su Programmi e funzionalità.)
    4. Fare clic con il tasto destro sulla toolbar relativa e selezionare Disinstalla.

    Firefox
    1. Fare clic sul pulsante Firefox (o sul menu Strumenti) in alto alla finestra del browser.
    2. Selezionare Componenti aggiuntivi.
    3. Selezionare Estensioni.
    4. Fare clic sul pulsante Disattiva o Rimuovi per la toolbar relativa.

    Chrome
    1. Fare clic sul menu Chrome (o sull'icona della chiave) in alto alla finestra del browser.
    2. Selezionare Impostazioni.
    3. Selezionare la scheda Estensioni.
    4. Rilevare la toolbar relativa e fare clic sul pulsante Rimuovi .
  • Non riesco a disinstallare la toolbar ilcorsaronero.
    1. Visita la pagina di download della Toolbar ilcorsaronero e reinstalla la toolbar.
    2. Riavvia il computer.
    3. Disinstalla nuovamente la toolbar.
    Se il problema persiste, contatta il nostro Centro assistenza.
Problemi generici
  • Perché non è possibile visualizzare la finestra di dialogo delle Opzioni della toolbar?
    È possibile aver nascosto la toolbar. Per visualizzarla:
    1. Fare clic con il tasto destro del mouse su un'area neutra in alto vicino al browser. Si visualizza un elenco di componenti aggiuntivi.
    2. Selezionare il nome della toolbar per visualizzarla nuovamente.

    Per aprire la finestra di dialogo Opzioni toolbar:
    1. Aprire il menù principale della toolbar (facendo clic sulla freccia immediatamente a destra del logo della toolbar).
    2. Selezionare Opzioni toolbar.

    Utenti Firefox: è possibile accedere sempre alla finestra di dialogo Opzioni toolbar, anche se la toolbar è
    nascosta:
    1. Nel menù del browser, selezionare Strumenti > Componenti aggiuntivi.
    2. Trovare la toolbar nell'elenco e fare clic sul pulsante Opzioni.
  • Perché si è visualizzata una pagina con il messaggio "Ops! Impossibile trovare la pagina…"?
    Se la toolbar è attualmente attiva e si visualizza una pagina con il seguente messaggio "Ops! Impossibile trovare la pagina…" e il logo e il nome dell'editore della toolbar, ciò significa che:

    La toolbar ha rilevato che la pagina che si stava navigando non è stata trovata offrendo una pagina di ricerca utile invece della generica pagina solitamente visualizzata, chiamata pagina di errore 404 (http://it.wikipedia.org/wiki/404_error) o DNS.

    Si visualizza automaticamente il termine di ricerca, in questo modo è possibile fare solo clic su Cerca per riprovare. Se si preferisce, è possibile scrivere in una finestra di ricerca differente. Per disattivare questa funzione:
    1. Apri il menu principale della toolbar (facendo clic sulla freccia immediatamente a destra del logo).
    2. Seleziona Opzioni Toolbar, quindi fai clic sulla scheda Impostazioni aggiuntive.
    3. Deseleziona la casella di controllo vicino a Correggi errori di "pagina non trovata".
    Ricorda che questa funzionalità potrebbe non essere disponibile in tutte le toolbar.
  • Come si attiva o disattiva la pagina di ricerca che si visualizza quando viene aperta una nuova scheda?
    1. Aprire il menù principale della toolbar (facendo clic sulla freccia immediatamente a destra del logo della toolbar).
    2. Selezionare Opzioni Toolbar e quindi fare clic sulla scheda Impostazioni aggiuntive.
    3. Inserire o togliere il segno di spunta accanto: "Mostra una casella di ricerca sulle nuove schede browser."
  • La toolbar ilcorsaronero è compatibile con altri add-on del mio browser?
    La toolbar non dovrebbe interferire con il funzionamento di altri add-on installati nel tuo browser. In caso contrario, contatta il nostro Centro assistenza.
  • Come posso abilitare o disabilitare la ricerca dalla barra degli indirizzi del mio browser Internet?
    1. Apri il menu principale della toolbar (facendo clic sulla freccia immediatamente a destra del logo).
    2. Seleziona Opzioni Toolbar , quindi fai clic sulla scheda Impostazioni aggiuntive.
    3. Seleziona o deseleziona la casella di spunta vicino a "Abilita ricerca dalla barra degli indirizzi.
  • Come posso rimuovere la funzionalità di ricerca nel Web personalizzata della toolbar ilcorsaronero?
    Utenti di Internet Explorer
    1. Apri il menu di Ricerca del tuo browser (nell'angolo superiore destro del browser) facendo clic sulla freccia.
    2. Seleziona Cambia impostazioni di ricerca predefinite…
    3. Seleziona Ricerca web personalizzata di ilcorsaronero .
    4. Fai clic sul pulsante Rimuovi , quindi seleziona OK.
    Utenti di Firefox
    1. Apri il menu del Motore di ricerca del tuo browser (angolo superiore destro del browser) facendo clic sulla freccia.
    2. Seleziona Gestisci motori di ricerca…
    3. Seleziona Ricerca web personalizzata di ilcorsaronero.
    4. Fai clic sul pulsante Rimuovi, quindi seleziona OK.
  • Come posso modificare la pagina iniziale?
    Utenti di Internet Explorer
    1. Dal menu del tuo browser seleziona Strumenti > Opzioni Internet.
    2. Fai clic sulla scheda Generale.
    3. Specifica le tue scelte nella sezione Home page nella parte superiore della finestra di dialogo.
    Utenti di Firefox
    1. Dal menu del tuo browser seleziona Strumenti > Opzioni.
    2. Fai clic sull'icona Principale.
    3. Specifica le tue scelte nella finestra Avvio.
  • Come posso ripulire la cache del browser?
    Utenti di Internet Explorer 6
    1. Chiudi tutte le finestre del browser aperte.
    2. Dal menu del browser scegli Strumenti > Opzioni Internet .
    3. Fai clic sulla scheda Generale presente nella parte superiore della finestra di dialogo.
    4. Fai clic su Elimina file sotto File temporanei di Internet.
    5. Seleziona l'opzione Elimina tutti i contenuti non in linea.
    6. Seleziona OK.
    Utenti di Internet Explorer 7
    1. Chiudi tutte le finestre del browser aperte.
    2. Dal menu del browser seleziona Strumenti > Opzioni Internet.
    3. Fai clic sulla scheda Generale.
    4. In Cronologia, seleziona Elimina.
    5. In File temporanei di Internet, seleziona Elimina file.
    6. Fai clic su Elimina cookie.
    7. Fai clic su OK.
    Utenti di Firefox
    Se utilizzi Firefox per PC,
    1. Chiudi tutte le finestre del browser aperte.
    2. Dal menu del browser seleziona Strumenti > Elimina dati personali...
    3. Seleziona le opzioni cookies e Cache.
    4. Fai clic su Elimina dati personali.
    Se utilizzi Firefox per Mac,
    1. Chiudi tutte le finestre del browser aperte.
    2. Apri il menu di Firefox nella parte superiore del browser e seleziona Preferenze...
    3. Fai clic sulla scheda Privacy.
    4. Seleziona Elimina... nella parte inferiore della finestra di dialogo.
    5. Nella nuova finestra di dialogo seleziona le opzioni Cache e cookies.
    6. Fai clic su Elimina dati personali.
  • Come posso eliminare i cookie dal browser?
    Utenti di Internet Explorer
    1. Dal menu del browser seleziona Tools > Opzioni Internet.
    2. Fai clic sulla scheda Generale.
    3. In File temporanei di Internet, fai clic su Elimina cookie...
    4. Fai clic su OK per confermare Eliminare tutti i cookie dalla cartella File temporanei di Internet?
    5. Fai clic su OK.
    Utenti di Firefox
    1. Dal menu del browser seleziona Strumenti> Opzioni.
    2. Fai clic sull'icona Privacy.
    3. In cookie, seleziona Mostra cookie.
    4. Fai clic sul pulsante Rimuovi tutti i cookie.
    5. Fai clic su Chiudi.
  • Come posso abilitare i cookie nel browser?
    Utenti di Internet Explorer
    1. Dal menu del browser seleziona Strumenti > Opzioni Internet.
    2. Fai clic sulla scheda Privacy.
    3. Fai clic sul pulsante Predefinite (se già selezionato sarà di colore grigio.)
    4. Fai clic su OK.
    Utenti di Firefox
    1. Dal menu del browser seleziona Strumenti > Opzioni Internet.
    2. Fai clic sulla scheda Privacy.
    3. Seleziona l'opzione Accetta cookie dai siti .
  • Come posso abilitare JavaScript nel browser?
    Utenti di Internet Explorer
    1. Dal menu del browser seleziona Strumenti > Opzioni Internet.
    2. Fai clic sulla scheda Sicurezza.
    3. Seleziona il pulsante Livello personalizzato...
    4. Scorri fino alla sezione Scripting, quindi assicurati che Abilita Active scripting sia selezionato.
    5. Fai clic su OK e riavvia il browser.
    Utenti di Firefox
    1. Dal menu del tuo browser, seleziona Strumenti > Opzioni Internet.
    2. Clicca sul pulsante Caratteristiche web.
    3. Assicurati di aver selezionato Abilita JavaScript.
    4. Fai clic su OK e aggiorna la pagina attuale.